Fehler mit dem Code "json.has.not.json.format"

            Diese Meldung wird typischerweise angezeigt, wenn Sie z.B. Edubase als kursverantwortliche Person verwenden und ein E-Book oder einen Leseauftrag in Ihrem LMS erfassen möchten.
            Falls Sie Edubase mehrmals geöffnet haben - z.B. einmal im LMS und einmal separat, achten Sie bitte darauf, je unterschiedliche Browser wie Chrome, Firefox oder MS Edge zu verwenden.
            Bitte schliessen Sie die anderen Instanzen von Edubase in Ihrem Browser!


            Hilfreich?  
            Helfen Sie uns, diesen Artikel zu verbessern
            1 0